WordPress ເວີຊັ່ນເກົ່າອັນຕະລາຍ

ດ່ວນ WordPress ເວີຊັ່ນເກົ່າ Code ອັນຕະລາຍ ອາທິດທີ່ຜ່ານມາ WordPress ອອກເວີຊັ່ນໃໝ່ລ່າສຸດທີ່ປິດຊ່ອງໂຫວ່ 3 ລາຍການ ທີ່ກ່ຽວກັບ Cross-Site Scripting (XSS) ແລະ SQL Injectionທີ່ນຳໄປຫາຊ່ອງໂຫວ່ອີກຫຼາຍຢ່າງໄດ້ ເຊິງຊ່ອງໂຫວ່ດັງກວ່າຈະເຫັນໃນ WordPress ຕັ້ງແຕ່ເວີຊັ່ນ 4.7.1 ລົງໄປ ຫຼື ເກົ່າກວ່າ